Update Simplified Chinese translation.
authorAron Xu <aronxu@gnome.org>
Thu, 16 Sep 2010 15:19:11 +0000 (23:19 +0800)
committerAron Xu <aronxu@gnome.org>
Thu, 16 Sep 2010 15:19:11 +0000 (23:19 +0800)
po/zh_CN.po

index 681151194e5cdabbde24150917a9615c0c3d5b1c..4823c90045a7db20e94edb54d97bd029d40e97a9 100644 (file)
 msgid ""
 msgstr ""
 "Project-Id-Version: empathy master\n"
-"Report-Msgid-Bugs-To: http://bugzilla.gnome.org/enter_bug.cgi?"
-"product=empathy&component=general\n"
-"POT-Creation-Date: 2010-09-13 14:30+0000\n"
-"PO-Revision-Date: 2010-09-15 15:13+0800\n"
-"Last-Translator: Dean Lee <xslidian@lidian.info>\n"
+"Report-Msgid-Bugs-To: \n"
+"POT-Creation-Date: 2010-09-16 23:16+0800\n"
+"PO-Revision-Date: 2010-09-16 23:18+0800\n"
+"Last-Translator: Aron Xu <happyaron.xu@gmail.com>\n"
 "Language-Team: Chinese (simplified) <i18n-zh@googlegroups.com>\n"
 "MIME-Version: 1.0\n"
 "Content-Type: text/plain; charset=UTF-8\n"
@@ -124,9 +123,8 @@ msgid "Empathy has asked about importing accounts"
 msgstr "Empathy 已经询问导入账户"
 
 #: ../data/org.gnome.Empathy.gschema.xml.in.h:19
-#, fuzzy
 msgid "Empathy has migrated butterfly logs"
-msgstr "Empathy 已经迁移缓存的日志"
+msgstr "Empathy 已经迁移至 telepathy-butterfly 日志"
 
 #: ../data/org.gnome.Empathy.gschema.xml.in.h:20
 msgid "Empathy should auto-away when idle"
@@ -297,9 +295,8 @@ msgid "Whether Empathy has asked about importing accounts from other programs."
 msgstr "Empathy 是否应该已经询问过要从其它程序中导入账户。"
 
 #: ../data/org.gnome.Empathy.gschema.xml.in.h:62
-#, fuzzy
 msgid "Whether Empathy has migrated butterfly logs."
-msgstr "Empathy 是否已经迁移缓存日志。"
+msgstr "Empathy 是否已经迁移至 telepathy-butterfly 日志。"
 
 #: ../data/org.gnome.Empathy.gschema.xml.in.h:63
 msgid "Whether Empathy should automatically log into your accounts on startup."
@@ -626,6 +623,7 @@ msgstr "证书已被吊销"
 msgid ""
 "Certificate uses an insecure cipher algorithm or is cryptographically weak"
 msgstr ""
+"证书使用不安全的加密算法或者是弱加密的"
 
 #: ../libempathy/empathy-utils.c:380
 msgid ""
@@ -2074,7 +2072,6 @@ msgid "The identity provided by the chat server cannot be verified.\n"
 msgstr "聊天服务器所提供的身份无法验证。\n"
 
 #: ../libempathy-gtk/empathy-tls-dialog.c:156
-#| msgid "The certrificate is not signed by a Certification Authority"
 msgid "The certificate is not signed by a Certification Authority"
 msgstr "证书并非由 CA 签发"
 
@@ -2102,11 +2099,9 @@ msgstr "证书是自签属的"
 msgid "The certificate has been revoked by the issuing Certification Authority"
 msgstr "证书被证书签发机构吊销"
 
-# lainme:证书是弱加密的
-# xslidian:证书易被破解
 #: ../libempathy-gtk/empathy-tls-dialog.c:180
 msgid "The certificate is cryptographically weak"
-msgstr ""
+msgstr "证书是弱加密的"
 
 #: ../libempathy-gtk/empathy-tls-dialog.c:183
 msgid "The certificate length exceeds verifiable limits"
@@ -2867,11 +2862,9 @@ msgstr "挂起"
 msgid "Hang up current call"
 msgstr "挂起当前呼叫"
 
-# TCP candidate pair
-# lainme:本地候选:
 #: ../src/empathy-call-window.ui.h:12
 msgid "Local Candidate:"
-msgstr ""
+msgstr "本地候选:"
 
 #: ../src/empathy-call-window.ui.h:13
 msgid "Preview"
@@ -2881,11 +2874,9 @@ msgstr "预览"
 msgid "Redial"
 msgstr "重拨"
 
-# TCP candidate pair
-# lainme:远程候选:
 #: ../src/empathy-call-window.ui.h:15
 msgid "Remote Candidate:"
-msgstr ""
+msgstr "远程候选:"
 
 #: ../src/empathy-call-window.ui.h:16
 msgid "Send Audio"