New UI for Jabber accounts, gabble >= 0.7.2 is required. Fixes bug #507840.
authorXavier Claessens <xclaesse@src.gnome.org>
Fri, 18 Jan 2008 23:14:40 +0000 (23:14 +0000)
committerXavier Claessens <xclaesse@src.gnome.org>
Fri, 18 Jan 2008 23:14:40 +0000 (23:14 +0000)
commit2e06e344f7fd8a5543ca9619d07c621d9542820f
treee361e1c26805a892d7ff45222473c97fabe134be
parentad97442409d91760d1ada6c73ac4e70b15c80db7
New UI for Jabber accounts, gabble >= 0.7.2 is required. Fixes bug #507840.

svn path=/trunk/; revision=576
libempathy-gtk/empathy-account-widget-jabber.c
libempathy-gtk/empathy-account-widget-jabber.glade