Add "check" framework support. Fixes bug #505622 (Guillaume Desmottes).
[empathy.git] / m4 /
drwxr-xr-x   ..
-rw-r--r-- 23 .gitignore
-rw-r--r-- 0 Makefile.am
-rw-r--r-- 1823 acinclude.m4
-rw-r--r-- 468 empathy-args.m4
-rw-r--r-- 827 empathy-valgrind.m4