Import tools from telepathy-glib 0.7.3 and build a static libemp-extensions.la.
[empathy.git] / docs /
drwxr-xr-x   ..
-rw-r--r-- 42 .gitignore
-rw-r--r-- 37 Makefile.am
drwxr-xr-x - libempathy-gtk
drwxr-xr-x - libempathy