Empathy should not require python-config. Fixes bug #525562 (Frederic Peters).
[empathy.git] / python / pyempathy / Makefile.am
2008-04-09 Xavier ClaessensEmpathy should not require python-config. Fixes bug...
2007-08-28 Xavier ClaessensMake use of AM_PATH_PYTHON to get python variables...
2007-08-19 Xavier ClaessensFix build system, make distcheck now works.
2007-08-19 Xavier ClaessensAdd python binding. Fixes bug #457660 (Michael Sheldon).