Updated Basque language
[empathy.git] / m4 / python.m4
2008-04-09 Xavier ClaessensEmpathy should not require python-config. Fixes bug...