Add libcanberra-gtk in Require.private of libempathy-gtk.pc. Fixe bug #577863
authorXavier Claessens <xclaesse@gmail.com>
Mon, 13 Apr 2009 15:03:22 +0000 (15:03 +0000)
committerXavier Claessens <xclaesse@src.gnome.org>
Mon, 13 Apr 2009 15:03:22 +0000 (15:03 +0000)
commit9d5e59f9449a05770e2e7d2fde244e4d66bcaf8b
tree80080d229652ae3d97b52b6e3a0b05dda6543769
parent1e0620b01541ad603a12ab258066532348bbcbbd
Add libcanberra-gtk in Require.private of libempathy-gtk.pc. Fixe bug #577863

From: Xavier Claessens <xclaesse@gmail.com>

svn path=/trunk/; revision=2826
libempathy-gtk/libempathy-gtk.pc.in
libempathy/libempathy.pc.in