Remove check on GTK version, we depend on >= 2.14.0 now.
authorXavier Claessens <xclaesse@gmail.com>
Sun, 8 Mar 2009 09:45:38 +0000 (09:45 +0000)
committerXavier Claessens <xclaesse@src.gnome.org>
Sun, 8 Mar 2009 09:45:38 +0000 (09:45 +0000)
commit76cc9a87ca783e51e772970edddae5d15d7f4082
treea737b3a36cc0da4e6ef60f9cbaad3e7ceb979e84
parent8da7942d316a692fbb07d3d436210c1a42453465
Remove check on GTK version, we depend on >= 2.14.0 now.

From: Xavier Claessens <xclaesse@gmail.com>

svn path=/trunk/; revision=2629
libempathy-gtk/empathy-contact-list-view.c