depends on tp-glib 0.17.0
authorGuillaume Desmottes <guillaume.desmottes@collabora.co.uk>
Tue, 8 Nov 2011 12:22:55 +0000 (13:22 +0100)
committerGuillaume Desmottes <guillaume.desmottes@collabora.co.uk>
Tue, 8 Nov 2011 12:23:16 +0000 (13:23 +0100)
commit513e354659c7afc6cf2c860d8466a84b22e3d49f
tree1bd021f63eb6d00bf47afc60a13e8303d47b7bbf
parentd72e5a01c8bef2bbc3997de259d783ef8d92be4a
depends on tp-glib 0.17.0

We need it for high level blocking API.
configure.ac