depend on tp-glib 0.23.0
authorGuillaume Desmottes <guillaume.desmottes@collabora.co.uk>
Tue, 4 Feb 2014 12:38:43 +0000 (13:38 +0100)
committerGuillaume Desmottes <guillaume.desmottes@collabora.co.uk>
Tue, 4 Feb 2014 12:38:43 +0000 (13:38 +0100)
commit19298a84cb67fc761b93b8eeb1d82b952932cf25
tree6a06133e4ec609dfab761dd51bd8eca813a78180
parent0b7605b100b04719c8b8fc3fd3eea854d57b9978
depend on tp-glib 0.23.0

Needed for Renaming API.
configure.ac