Bump MC version required to 4.27. Updated.
[empathy.git] / configure.ac
index 2920aa2..c184205 100644 (file)
@@ -26,7 +26,7 @@ GTK_REQUIRED=2.10.0
 GCONF_REQUIRED=1.2.0
 LIBGLADE_REQUIRED=2.0.0
 TELEPATHY_REQUIRED=0.0.51
-MISSION_CONTROL_REQUIRED=4.22
+MISSION_CONTROL_REQUIRED=4.27
 
 IDT_COMPILE_WARNINGS