Bump MC version required to 4.27. Updated.
[empathy.git] / ChangeLog
index 2ca348e..8715d4e 100644 (file)
--- a/ChangeLog
+++ b/ChangeLog
@@ -1,3 +1,8 @@
+2007-06-30 Xavier Claessens  <xclaesse@gmail.com>
+
+       * configure.ac: Bump MC version required to 4.27.
+       * TODO: Updated.
+
 2007-06-30 Xavier Claessens  <xclaesse@gmail.com>
 
        * libempathy-gtk/empathy-account-widget-generic.c: Fix a leaked ref.