Update gitignore files
[empathy.git] / m4 / .gitignore
1 gtk-doc.m4
2 intltool.m4
3 gnome-doc-utils.m4
4 libtool.m4
5 ltoptions.m4
6 ltsugar.m4
7 ltversion.m4
8 lt~obsolete.m4
9